Go to Bing homepage

121-130 of 2’180 results
  1. My system auto shutdown/reboot / System Administration ...

    https://bbs.archlinux32.org/viewtopic.php?id=2740

    19.05.2019 · I have dual boot Linux and Linux Mint. I use Arch Linux over a year and this did not happen, but since January and February my Thinkpad T60 keeps shutting down.

  2. After installation of pentium4 pack i can not install ...

    https://bbs.archlinux32.org/viewtopic.php?id=2741

    note, that the change and rebuild will not be purely cosmetic: If you merged your /etc/makepkg.conf before rebuilding the aur packages, you will actually build the packages with sse2 enabled - which may give you speed improvements (and incompatibility with older hardware, that is not capable of sse2).

  3. nvidia340-xx kernel compatibility / Creating/Maintaining ...

    https://bbs.archlinux32.org/viewtopic.php?id=1408

    13.04.2018 · Ma quindi si tratta di un problema di compatibilitГ tra nvidia e la versione kernel? https://www.tvoe-nebo.ru/ Offline

  4. [SOLVED] Can't update system due to allegedly bad PGP sigs ...

    https://bbs.archlinux32.org/viewtopic.php?id=522

    06.01.2018 · probably, you may need to install archlinux32-keyring as first of the new packages (should be pulled in as a dependency anyway), because abaumann's key is in that package but not in archlinux32-keyring-transition.

  5. ca-certificates-utils 20170307-1 upgrade requires manual ...

    https://bbs.archlinux32.org/viewtopic.php?id=541

    https://www.archlinux.org/news/ca-certi … ervention/ This stopped me from being able to upgrade after moving over to the new repositories, so I just used the 'force ...

  6. saikumar's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=179884

    Username saikumar Title Banned Real name saikumar Location New Jersey Website https://www.extnoc.com/blog/what-is-a-network-engineer/

  7. community/python-pycuda / Creating/Maintaining Packages ...

    https://bbs.archlinux32.org/viewtopic.php?id=128

    cuda is only available for 64 bit on their download page, however, it was stated somewher (sry I seem unable to locate it now), that cuda-somthing should run with the 64 bit driver on 32 bit systems.

  8. core/linux{,-lts,-zen} config / Creating/Maintaining ...

    https://bbs.archlinux32.org/viewtopic.php?id=294

    On irc the question arose, how we maintain our own .config for the linux kernel. What (new) options should be enabled, what should be disabled.

  9. How can I see PKGBUILD's of packages in repository ...

    https://bbs.archlinux32.org/viewtopic.php?id=400

    Thanks, that helped much. But now I suspect that you have still the same problem with xerces-c 3.2.0-2 in archlinux32 repo. It still built against icu 59 instead icu 60.

  10. Broken upgrades... libidn, icu, any ETA? / Pacman / Pacman ...

    https://bbs.archlinux32.org/viewtopic.php?id=2637

    18.01.2019 · The title is somewhat misleading - icu is not broken, but rather too new for the mentioned packages. Honestly, I fear, we won't be building those packages there anytime soon / anytime at all - they simply come with too many/persistent problems.