Go to Bing homepage

161-170 of 2’180 results
  1. [SOLVED] rsync hangs in backup / Servers & Networking ...

    https://bbs.archlinux32.org/viewtopic.php?id=2675

    06.01.2019 · I usually solve the issue reloading the wifi module, but yesterday I tried to test all options to set the wifi card with iwconfig. This is my wifi card:

  2. Missing menus and fonts in XnviewMP picture viewer ...

    https://bbs.archlinux32.org/viewtopic.php?id=2437

    I tried to install XnviewMP picture viewer 0.9, both version in the Aur repo was tested (xnviewmp-system-libs, and plain xnviewmp), with same result:

  3. GMINoah956's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=167510

    Username GMINoah956 Title Member Real name Fernando Townsend Website https://www.mdsiglobal.com/cpc/

  4. ggrub's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=158527

    Username ggrub Title Member. User activity. Posts 3 - Show all topics - Show all posts Last post

  5. [SOLVED] librsvg updated / System Administration / Arch ...

    https://bbs.archlinux32.org/viewtopic.php?id=667

    28.01.2018 · I'm not sure what the process is for updating packages in the repositories. I found a problem with librsvg after an update and reported it to the developer.

  6. kdsch's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=32537

    Username kdsch Title Member Location Lititz, PA, USA Website http://kdsch.org

  7. scorpion26's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=139145

    Username scorpion26 Title Member. User activity. Posts 16 - Show all topics - Show all posts Last post

  8. Bob Hill's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=196066

    Username Bob Hill Title Member Location Wollerau, Switzerland. User activity. Posts 7 - Show all topics - Show all posts Last post

  9. vsync fullscreen problem on ATI video card / Kernel ...

    https://bbs.archlinux32.org/viewtopic.php?id=825

    hi, i have a problem with my ATI video card. On some programs, like mpv and vice, fullscreen doesn't work good: video is dirty and jerky.

  10. [SOLVED] package freetds out of date / Installation / Arch ...

    https://bbs.archlinux32.org/viewtopic.php?id=1823

    The freetds package is up to 1.00.86 on 64-bit Arch Linux but the 32-bit repository is still on 1.00.44. Is there a reason it has not been updated?