Go to Bing homepage

221-230 of 2’180 results
  1. community/python-tinycss2 / Creating/Maintaining Packages ...

    https://bbs.archlinux32.org/viewtopic.php?id=136

    So, why is there a 'python-tinycss' package built in 'python-tinycss2'? Isn't that another package? Was there a rename of the package which causes

  2. Install medium lacks archlinux32-keyring / Installation ...

    https://bbs.archlinux32.org/viewtopic.php?id=12

    07.08.2017 · Hello guys! I'm active on Manjaro forum. My impression there is that there is quite a lot of demand for continuation i686. The decission to drop i686 by Arch was justified with download numbers, but it is a mere quantitative analysis, it doesn't measure the value of the 32bit hardware for the users.

  3. [Solved}cannot update from archlinux32 / Pacman / Pacman ...

    https://bbs.archlinux32.org/viewtopic.php?id=1388

    Thanks, By using this command I found that the time setting was wrong. I have arch linux installed on a netbook and I didn't use it for months.

  4. pelitox's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=167979

    Username pelitox Title Member. User activity. Posts 2 - Show all topics - Show all posts Last post

  5. [SOLVED] unable to update 'linux<4.20' required by ...

    https://bbs.archlinux32.org/viewtopic.php?id=2673

    Oh, I didn't realise we were already on kernel 4.20. That's impressive work, given it was only pushed out by Linus the day before christmas eve, which will be two weeks ago tomorrow.

  6. c0ck4m0u53's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=154095

    Username c0ck4m0u53 Title Member. User activity. Posts 1 - Show all topics - Show all posts Last post

  7. No boot from live CD / Servers & Networking / Arch Linux ...

    https://bbs.archlinux32.org/viewtopic.php?id=326

    21.12.2017 · ressurected this post, its not happy, back with arch now. NICs were disabled in the bios (I am so smart.) this however hasn't solved the issues with the networking. both ethernets work flawlessly on the install live cd, I installed it with the ethernets infact, then reboot into the OS thats just been freshly installed, and both ethernets are ...

  8. xorg with rage mobility card (mach64 module fails to load ...

    https://bbs.archlinux32.org/viewtopic.php?id=2776

    25.07.2019 · I don't have access to the machine right now, but if I recall correctly I was merely adding "load module" directives for "exa", "vesa". Just checking in Xorg.log what symbol could not be resolved and the guessed the module containing

  9. MajesticUnicorns's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=6561

    Username MajesticUnicorns Title Member. User activity. Posts 5 - Show all topics - Show all posts Last post

  10. [vice] Fullscreen problem with gnomeui3 / Building / Arch ...

    https://bbs.archlinux32.org/viewtopic.php?id=433

    stable has: vice-3.1-1-i686.pkg.tar.xz testing has: vice-3.1-2.0-i686.pkg.tar.xz. You can use the one from testing for now till the patch has propagated to stable.