Go to Bing homepage

261-270 of 2’180 results
  1. Solved German keyboard layout before login / Installation ...

    https://bbs.archlinux32.org/viewtopic.php?id=2424

    Hello and good morning, it's 8.50 a.m. in Germany. Normally I use another computer with arch 64, and this is my eeepc with arch 32. It's only a nice toy, only? no, a very nice friend!

  2. boki's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=191233

    Username boki Title Member. User activity. Posts 1 - Show all topics - Show all posts Last post

  3. Kernel & Hardware / Arch Linux 32 Forums

    https://bbs.archlinux32.org/viewforum.php?id=3

    08.10.2019 · Topic Replies Views Last post; 1. How to run hardware specific USB formatter tool, designed for Win 10? by anselm

  4. qtws-base: compilation error / Building / Arch Linux 32 Forums

    https://bbs.archlinux32.org/viewtopic.php?id=2647

    $ makepkg -si ==> Making package: qtws-base 0.9-1 (Mon Dec 3 15:08:30 2018) ==> Checking runtime dependencies... ==> Checking buildtime dependencies... ==> Retrieving ...

  5. python-pytorch / Creating/Maintaining Packages / Arch ...

    https://bbs.archlinux32.org/viewtopic.php?id=67

    I would blacklist this package now, it seems not to be happy if compiled w/o gloo (but I haven't tried too hard, either).

  6. SuperPrower's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=177390

    Username SuperPrower Title Member. User activity. Posts 4 - Show all topics - Show all posts Last post

  7. emgaron's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=153892

    Username emgaron Title Member. User activity. Posts 13 - Show all topics - Show all posts Last post

  8. kde some system settings showing blank / Installation ...

    https://bbs.archlinux32.org/viewtopic.php?id=2782

    I am rather proficient with arch linux, but I don't know how to fix this one. quite a few system settings are showing blank. It looks like something to do with kirigami.

  9. Bug report: LXDM fails with invalid op-code in librsvg-2:2 ...

    https://bbs.archlinux32.org/viewtopic.php?id=1369

    13.03.2019 · goverp: I just promoted your status on the bugtracker to "reporter". Sry about the inconvenience, but we really would like to keep the spam (which we …

  10. [SOLVED] KDE Desktop Configuration Broken / Pacman ...

    https://bbs.archlinux32.org/viewtopic.php?id=2781

    It appears that something within the plasma package group has become disconnected/broken. When desktop configuration (or via system settings, anything within Workspace Theme category) is run, it produces an empty, transparent window.