Go to Bing homepage

341-350 of 2’180 results
  1. [SOLVED] Kernel booting erratically / System ...

    https://bbs.archlinux32.org/viewtopic.php?id=879

    After a downgrade to 4.14.11 and a full pacman -Syu, I am able to boot the current kernel 4.14.15-1.0 as well as the linux-lts-4.9.78-1.0. The latter did not work the other day.

  2. XFCE is broken / Installation / Arch Linux 32 Forums

    https://bbs.archlinux32.org/viewtopic.php?id=1694

    31.03.2018 · Hello, For whatever reason, my xfce is broken, I'd like to completely remove it I tried and reinstall, but the issue remains, no title on the windows, no menu available, no bar etc..

  3. timsong's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=154516

    Username timsong Title Member. User activity. Posts 29 - Show all topics - Show all posts Last post

  4. Kodi libva.so.1:cannot open shared file or directory ...

    https://bbs.archlinux32.org/viewtopic.php?id=348

    I believe, this happened because kodi was not moved from community-testing to community, but its libraries were moved. Can you confirm, that kodi from [community-testing] works for you?

  5. Webbrowser min will not start / Installation / Arch Linux ...

    https://bbs.archlinux32.org/viewtopic.php?id=2641

    My libavcodec.so is at version 58 currently, so it's too new for you too I guess. Mine got installed when I installed ffmpeg as a dependency of mplayer it seems.

  6. archive.archlinux32.org not accessible: certificate ...

    https://bbs.archlinux32.org/viewtopic.php?id=2718

    I am unable to access archive.archlinux32.org via pacman or browser because the certificate has expired, can anyone fix this? Thanks in advance and best regards, Martin

  7. K8ebBM214bp4UJV's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=180935

    Username K8ebBM214bp4UJV Title Member. User activity. Posts 15 - Show all topics - Show all posts Last post

  8. LibreOffice 6.1.3 and hunspell / Building / Arch Linux 32 ...

    https://bbs.archlinux32.org/viewtopic.php?id=2649

    I've no idea really. I got hunspell working on libreoffice documents by installing the unzip tool (I usaully use 7z for my personal use), and then it does check an odt document I had from the terminal, but it still doesn't work in libreoffice.

  9. esuhl's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=176342

    Username esuhl Title Member. User activity. Posts 1 - Show all topics - Show all posts Last post

  10. protobuf-c and protobuf / Creating/Maintaining Packages ...

    https://bbs.archlinux32.org/viewtopic.php?id=306

    I hope this is a good place to report problems with packages... protobuf-c depends on protobuf. protobuf 3.3.2-1 in the repository installs /usr/lib/libprotobuf.so.13