Go to Bing homepage

361-370 of 560 results
  1. Intel Server SE7501WV2S / Artwork, Screenshots & Setups ...

    https://bbs.archlinux32.org/viewtopic.php?id=814

    Absolutely no problem to install. Just the 'gdth' driver has to be added to MODULES in '/etc/mkinitcpio.conf'. Wth 'ncurses5-compat-libs' even the RAID tool 'icpcon' works like a charm:

  2. System Administration / Arch Linux 32 Forums

    https://bbs.archlinux32.org/viewforum.php?id=5

    10.10.2019 · Topic Replies Views Last post; 1. [solved] RSS - Recent Updates (more) - Latest News RSS Feed by arch32yes

  3. adoa's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=77837

    Username adoa Title Member. User activity. Posts 2 - Show all topics - Show all posts Last post

  4. Mirror Pool / Mirrors / Arch Linux 32 Forums

    https://bbs.archlinux32.org/viewtopic.php?id=319

    07.03.2019 · Re: Mirror Pool that's a design problem of pool.mirror.archlinux32.org: this fqdn resolves to all (active) mirrors of ours, but there is (currently) no mechanism in place to distribute a valid certificate, so most mirrors simply show their default cert ...

  5. Thunderbird works no longer [Solved] / Pacman / Pacman ...

    https://bbs.archlinux32.org/viewtopic.php?id=2606

    31.10.2018 · Unfortunately, that link doesn't include a description of how they fixed it. My own experiments into setting up a cross compiler have currently stalled (I think I need to revist my target libs, but I don't have the brain bandwidth at the moment to tackle that), so I don't really deeply know what the problems people are having getting their ...

  6. PXE boot / Installation / Arch Linux 32 Forums

    https://bbs.archlinux32.org/viewtopic.php?id=2622

    07.11.2018 · Hi, I've got a shortage of usb sticks around my office but I do have a pxe server. Attempting to copy the working arch pxe setup to include archlinux32 but I need archiso.img and vmlinuz and I'm not sure how to produce those files.

  7. Youtube Videos / Press Review / Arch Linux 32 Forums

    https://bbs.archlinux32.org/viewtopic.php?id=2621

    05.11.2018 · Good to see that youtube's automatic captions are as bad for French as they are for English. Nice of you to mention RISC OS also, although I didn't catch what you said about it.

  8. startx problem / Installation / Arch Linux 32 Forums

    https://bbs.archlinux32.org/viewtopic.php?id=1622

    Can you please use your original post for posting new questions, opening tons of new posts will not solve the problem faster..

  9. editing the fstab file / System Administration / Arch ...

    https://bbs.archlinux32.org/viewtopic.php?id=673

    I have two hdds in my laptop and I wanted to mount them at start up. my lsblk and blkid is as the following : sdb 8:16 0 931.5G 0 disk

  10. Core dumped issues / Installation / Arch Linux 32 Forums

    https://bbs.archlinux32.org/viewtopic.php?id=1629

    I have a P3 test system (no SSE2) for testing, stable and staging, there I could run leafpad..