Go to Bing homepage

31-40 of 2’180 results
  1. pacman -Syu - 4.13.3-1-ARCH - displayerror / Installation ...

    https://bbs.archlinux32.org/viewtopic.php?id=120

    sudo pacman -S linux-lts-headers sudo pacman -S linux-lts sudo mkinitcpio -p linux sudo grub-mkconfig -o /boot/grub/grub.cfg

  2. [SOLVED] from yesterday pacman is stuck in community.db ...

    https://bbs.archlinux32.org/viewtopic.php?id=1897

    17.04.2018 · you should follow the transition guide to move to our repositories - or did you do that and something else messed up your mirror list? Or is it, that you have some separate mirror list configured for [community] in /etc/pacman.conf?

  3. [Solved] empathy, gnome-control-center not work, icu ...

    https://bbs.archlinux32.org/viewtopic.php?id=2724

    10.05.2019 · Hello! Few days ago I upgraded my archlinux from 2016 year to this day. Now I have updated system, but someone programms, aka gnome-control-center, empathy not work.

  4. [Solved] Trouble setting the propper keymap layout ...

    https://bbs.archlinux32.org/viewtopic.php?id=506

    30.08.2018 · Hello, I am trying to install Arch for the first time. I used several linux distro before though. (Suse 7 as the 1rst i believe) I been following the installation guide and im at the point my system boots from the harddrive.

  5. [SOLVED] Another icu package mismatch / System ...

    https://bbs.archlinux32.org/viewtopic.php?id=2731

    09.05.2019 · Downgrading wont help as some things (actually most things) depend now on icu.64. What you can do is to temporarily unpack the appripriate libraries …

  6. Longfinkillie's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=196097

    Username Longfinkillie Title Member. User activity. Posts 0 Registered 2019-08-31

  7. Announcements / Arch Linux 32 Forums

    https://bbs.archlinux32.org/viewforum.php?id=12

    13.11.2017 · Topic Replies Views Last post; 1. Sticky: Atom Feed Available by tyzoid

  8. New massive update broke system (pentium4)? (Page 2 ...

    https://bbs.archlinux32.org/viewtopic.php?id=2789&p=2

    01.09.2019 · @andreas_baumann Yes, things are looking very good now. I can't say enough thanks for your work on the project. I still have some pentiums doing some real work, so I appreciate it.

  9. Pentium 4: clementine fails due to missing library ...

    https://bbs.archlinux32.org/viewtopic.php?id=2753

    21.06.2019 · Sorry for the late answer: I rebuilt clementine and pushed it to stable/pentium4. Now on i686 there is still an issue with protobuf, I have to check what's blocking protobuf hitting stable..

  10. ffmpeg and gvfs upgrade / Pacman / Pacman Upgrades / Arch ...

    https://bbs.archlinux32.org/viewtopic.php?id=2722

    03.05.2019 · The newest version of ffmpeg (in i686/extra) was apparently built against libx264.so.157 (and libx265.so.169). But libx264 in extra is libx264.so.155 so you need to upgrade it from testing.