Go to Bing homepage

411-420 of 560 results
  1. levi's profile / Arch Linux 32 Forums

    https://bbs.archlinux32.org/profile.php?id=166853

    Architecture: pentium4, Testing repos: Yes, Hardware: EeePC 901+2GB RAM+OS half on the SD card.

  2. Ruby 2.6 Rubygems error / System Administration / Arch ...

    https://bbs.archlinux32.org/viewtopic.php?id=2690

    Can you check your 2.6 and see if it includes rubygems.rb somewhere. Something like 'bdstar -tzf /var/cache/pacman/pkg/ruby-2.6*|grep rubygems.rb'

  3. extra/qt5-webengine / Creating/Maintaining Packages / Arch ...

    https://bbs.archlinux32.org/viewtopic.php?id=2477

    03.06.2018 · qt-webengine=5.11.0 doesn't build from the Arch PKGBUILD, erroring out with:

  4. archlinux32.gpg does not exist / Installation / Arch Linux ...

    https://bbs.archlinux32.org/viewtopic.php?id=2594

    27.09.2018 · To begin with you're getting errors because mirrors.archlinux32.org doesn't have full x86_64 repositories. I'm at a loss when you say the script detected your device was x64 then proceeded to download a very old i686 build.

  5. Trying Arch 32 from USB stick / Installation / Arch Linux ...

    https://bbs.archlinux32.org/viewtopic.php?id=1298

    29.03.2018 · By default Archlinux basic install does not provide any graphic driver, window server and desktop environment, you should choice them, install them and you'll get the GUI what you want.

  6. [SOLVED] Screen goes black during boot - Dell Latitude ...

    https://bbs.archlinux32.org/viewtopic.php?id=2727

    During bootup on my Dell Latitude D800 laptop, the screen would go black after perhaps 50 messages (before the login prompt). One fix which worked was to add "nomodeset" to the kernel command line, but then I couldn't run X.

  7. extra/firefox (Page 2) / Creating/Maintaining Packages ...

    https://bbs.archlinux32.org/viewtopic.php?id=1371&p=2

    Thanks for your work on this. Is there any hope that the binaries you manage to produce are less crashy than the ones mozilla produce? Edit: I'm posting this from firefox 65.0 that happened to come down via a …

  8. <![CDATA[Arch Linux 32 Forums / Archlinux32 on a EFI tablet]]>

    https://bbs.archlinux32.org/extern.php?action=feed&tid=349&type=atom

    I have an old shitty local market tablet which runs a heavely restricted version of Windows 8. It served no use until now because all specs are low end but recently yesterday I decided to started tinker with it after the new alpine linux release got out.

  9. community/tensorflow / Creating/Maintaining Packages ...

    https://bbs.archlinux32.org/viewtopic.php?id=127

    Maybe wait for new version upstream? Last edited by andreas_baumann (2017-10-09 19:09:29)

  10. [Solved] xorg-server is not working after update ...

    https://bbs.archlinux32.org/viewtopic.php?id=2208

    local/xorg-server 1.19.5-1 (xorg) im using i3 as window manager and i get crash if update after this version: i added details on this thread but i get no answer: